Günstigster Shop: Netzwerkartikel.de 273,20 € inkl. Versand
Zum Shopinkl. MwSt. · Partnerlink (Werbung): Weiterleitung über Awin, wir erhalten ggf. eine Provision.

Preisvergleich: 1 Angebot
1 Shop · sortiert nach Gesamtpreis · Preise inkl. MwSt. · Stand: 12.11.2026, 00:05 Uhr
Verfügbarkeit: Bei Netzwerkartikel.de auf Lager.
Preisentwicklung (Artikelpreis): Seit Beginn der Erfassung am 13.10. unverändert bei 268,40 €.
Kategorie-Vergleich (Artikelpreis): Günstiger als 60 % der vergleichbaren Produkte in „Switches“.
Preise zuletzt geprüft
-
Netzwerkartikel.deGünstigster
273,20 €Artikel 268,40 € + 4,80 € Versand
Zum Shop ↗Partnerlink
Gutschein für zusätzlichen Rabatt
- 10% Rabatt auf die erste Bestellunggültig bis Do 31.12. · Zum Shop ↗
Code im Warenkorb des Shops eingeben. Bedingungen laut Shop; der Preis oben ist ohne Gutschein.
- Auch prüfen bei:
-
Amazon
Preis bei Amazon prüfen
Zu Amazon ↗Partnerlink
- eeBay Auch gebraucht – Preis bei eBay prüfen Bei eBay prüfen – auch gebraucht ↗Partnerlink
Preise inkl. MwSt. Maßgeblich ist der Preis im Shop zum Zeitpunkt des Kaufs. Werbung: Bei Käufen über diese Links erhalten wir ggf. eine Provision.
Ähnliche Modelle im Vergleich
Gleiche Kategorie (Switches), ähnlicher Preis · Preise ohne Versand
| Bild | Modell | Marke | Preis ab | Shops | Tiefster Preis |
|---|---|---|---|---|---|
![]() | NETGEAR GS324P - Switch, 24-Port, Gigabit Ethernet PoE+Netgear | Netgear | 256,00 € | 3 | 187,49 €seit 06.10. |
![]() | Ubiquiti Standard 24-Port Managed Switch 24x Gigabit Ethernet, 2x SFPUbiquiti | Ubiquiti | 259,00 € | 5 | 239,00 €seit 06.10. |
![]() | NETGEAR GS724TP Smart Managed Switch 24x Gigabit Ethernet (24x PoE+, max. 190W), 2x 1 Gbit/s SFPNetgear | Netgear | 264,90 € | 3 | 263,90 €seit 06.10. |
![]() | TP-Link Omada SG3210X-M2 network switchDieses ProduktTP-Link | TP-Link | 268,40 € | 1 | – |
![]() | Ubiquiti WAN Managed Switch 1x 1G Ethernet RJ45, 3x 10G SFP+Ubiquiti | Ubiquiti | 277,96 € | 3 | 274,78 €seit 06.10. |
![]() | Zyxel GS1900-24HP V2 Smart Managed Switch 24x Gigabit Ethernet (24x PoE+ max. 170 Watt), 2x SFP, Layer 2, RackmountZyxel | Zyxel | 279,00 € | 3 | 239,00 €seit 06.10. |
„Tiefster Preis“: niedrigster Tagespreis aller Shops seit Beginn unserer Erfassung (Datum), nur wenn sich der Preis seitdem geändert hat.
Technische Daten
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2+ |
| Feature | Quality of Service (QoS) Support |
| Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500)Anzahl 2.5G Ethernet (Kupfer)-Ports: 8Menge Modul-Steckplätze SFP+: 2 |
| Konsolen-Port | RJ-45/micro-USB |
| Netzstecker | AC-Eingangsbuchse |
Netzwerk
| Netzstandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
|---|---|
| Ethernet LAN Datentransferraten | 100,1000,2500 |
| Mbit/sFeature | VLAN-UnterstützungVirtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLANAnzahl der VLANs: 4000Datenübertragung |
| Routing-/Switching-Kapazität | 80 |
| Gbit/sTransferrate | 59,52 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl der statischen Routen | 48Anzahl IP-Schnittstellen: 16 |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 12 MBSicherheitDHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Autentifizierungstyp | AAA, TACACS+Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)Multicast-Funktionen |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
Design
| Formfaktor | 1U |
|---|---|
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 2 Lüfter |
Energie
| ACFeature | Netzteil enthalten |
|---|---|
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 |
| HzStromverbrauch (Standardbetrieb) | 15 W |
Betriebsbedingungen
| Betriebstemperatur | 0 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 51,18 BTU/h |
Gewicht und Abmessungen
| Breite | 294 mm |
|---|---|
| Tiefe | 180 mm |
| Höhe | 44 mm |
Verpackungsdaten
| Verpackungsart | Box |
|---|---|
| Verpackungsbreite | 528 mm |
| Verpackungstiefe | 250 mm |
| Verpackungshöhe | 80 mm |
| Paketgewicht | 2,84 kg |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
|---|
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
|---|
Angaben laut Shop, ohne Gewähr.
Preisverlauf (Artikelpreis ohne Versand)
Niedrigster Preis aller Shops pro Tag. Für dieses Produkt erfasst seit 13.10.2026.
YouTube
Test-Videos auf YouTube ansehenGleiche Kategorie
Ähnliche Produkte in Switches
Preise vergleichen →
Preise vergleichen →
Preise vergleichen →
Preise vergleichen →
Preise vergleichen →
Preise vergleichen →
Preise vergleichen →
Preise vergleichen →


